Hat Core - remote control and monitoring framework core

Python packages

Python packages require Python 3.8 or newer and can be installed with pip.
$ pip install <package>
where <package> is one of:

JavaScript packages

JavaScript packages can be installed with npm.
$ npm install <package>
where <package> is one of: